Что означают пакеты с темным цветом в выводе списка dnf?

Я хочу установить более старую версию selinux для установки драйвера nvidia, dnf list показывает, что есть старый пакет 3.13.1-225.11.fc25 , как его установить?

Я попробовал dnf install selinux-policy-3.13.1-225.11.fc25 , но он показывает, что No package available

dnf downgrade selinux-policy --allowerasing работает, но я не могу контролировать, какую версию я хочу понизить до, и она фактически 3.13.1-224.fc25 до 3.13.1-224.fc25

Означает ли тёмный цвет, что он недоступен? Но это отображается в категории Available Packages .

Список dnf